Suchen

19.11.14 - Erste Probefahrt in Peißenberg

Liebenswürdigerweise hat mir Alfred von den Bockerlbahnern aus Peißenberg angeboten, auf ihrer Anlage eine Testfahrt durchzuführen.

Da auf heimischen Gelände alles gut ging, habe ich es am 19.11.2014 gewagt. Also Lok und Wagen am Vorabend verladen. War auch schon spannend, da das erste Mal. dazu werde ich aber einen eigenen Artikel verfassen.

Dann morgens um 9 Uhr Abfahrt nach Peißenberg zur Tiefstollenhalle, bei der die Anlage in 7 1/4 Zoll aufgebaut ist. Mit dem Hubtisch die Lok und Wagen aus meinem Caddy Maxi ausgeladen, angekuppelt, draufgesetzt und losgefahren. Langsam natürlich!

Die erste Weiche und Kurve gut gemeistert, aber bei der Weiche vor dem "Bahnhof"...Entgleisung! Lok wieder ins Gleis gehoben und weiter. Ein paar Meter später das gleiche Problem. Nun war Ursachenforschung angesagt!

probefahrt 2014-11-19 001

Im Bild bete ich gerade den Gott der Bahntechnik an und flehe um Erbarmen. Es half aber nix!

Es musste an meiner Lok liegen. Alfred meinte, wir sollten mal den Innenabstand der Laufräder messen (dem sogenannten Radrückenflächen-Abstand) und kamen auf 168 mm. Das ist außerhalb der Toleranz, denn die liegt laut NEM 310G zwischen 172 und 173mm. Damit ist die Gefahr groß, daß ich an den Radlenkern und anderen Weichenteilen auffahre. Und, da die Schienenabstände auf der Anlage teilweise über 190mm betragen, bin ich mit meiner "Olga" wahrscheinelich auch in die Schienen "reingefallen". Denn bei Vollanschlag an einem Spurkranz hängt die Achse (T+B+N bei mir zusammen 194mm) mit dem anderen Laufrad bereits innerhalb der Schiene (also in der Luft) und plumpst damit zwischen die Schienen.

Damit war die Probefahrt auch schon beendet!

Wenn man nun den Abstand der Laufräder auf 173mm einstellt, müsste man nach NEM 310G eine Schienenbreite zwischen 181mm (T+B+T) und 199mm (T+B+N) meistern können.

Also Lok und Wagen wieder eingeladen. Zum Abschluß haben wir uns noch einen Kaffee und eine Brezel im Lokschuppen gegönnt und bis zum nächsten Mal verabschiedet.

Nun muss ich die Achsen nochmal ausbauen und die Laufräder mit der Presse wieder etwas abdrücken (lassen). Beim Wagen werde ich das aber auch gleich prüfen und ggfls. korrigieren. Der machte aber erstaunlicherweise keine Schwierigkeiten.

Anfängerfehler eben! Habe mich aber nicht aufgeregt, allerdings hätte ich eben dort nicht ein Problem vermutet. Man lernt nie aus!

 

Aktuelle Störungen

achtungDerzeit sind einige Bilder(-Galerien) im alten Format und nicht so optimal mit mobilen Endgeräten darzustellen. Leider verzögert sich die Korrektur aufgrund Zeitmangel!

Streckenzustand

asig hp00


Kein Fahrbetrieb

 

 

 

 

 

 

Freunde, Vereine, Links